Error

two or more packages specified (liblog4tango5 libsane-extras)