Error

two or more packages specified (liblog4cxx10 libsane-extras)