Error

two or more packages specified (liblog4ada1 libsane-extras)