Error

two or more packages specified (liblockdev1 libsane-extras)