Error

two or more packages specified (libloadpng4.4 libsane-extras)