Error

two or more packages specified (liblo10k1-0 libsane-extras)