Error

two or more packages specified (liblmdb0 libsane-extras)