Error

two or more packages specified (libllvm5.0 libsane-extras)