Error

two or more packages specified (libllvm3.9 libsane-extras)