Error

two or more packages specified (libllvm3.8 libsane-extras)