Error

two or more packages specified (libllvm3.6 libsane-extras)