Error

two or more packages specified (libllvm3.5 libsane-extras)