Error

two or more packages specified (libllvm3.4 libsane-extras)