Error

two or more packages specified (liblldb-5.0 libsane-extras)