Error

two or more packages specified (liblldb-4.0 libsane-extras)