Error

two or more packages specified (liblldb-3.9 libsane-extras)