Error

two or more packages specified (liblldb-3.8 libsane-extras)