Error

two or more packages specified (liblldb-3.7 libsane-extras)