Error

two or more packages specified (liblld-4.0 libsane-extras)