Error

two or more packages specified (liblitl0 libsane-extras)