Error

two or more packages specified (liblirc0 libsane-extras)