Error

two or more packages specified (libliquid1d libsane-extras)