Error

two or more packages specified (liblip2 libsane-extras)