Error

two or more packages specified (liblinear3 libsane-extras)