Error

two or more packages specified (liblinear1 libsane-extras)