Error

two or more packages specified (liblinbox-1.4.2-0 libsane-extras)