Error

two or more packages specified (liblinbox-1.3.2-0 libsane-extras)