Error

two or more packages specified (liblimereg1 libsane-extras)