Error

two or more packages specified (liblightify0 libsane-extras)