Error

two or more packages specified (liblhapdf0v5 libsane-extras)