Error

two or more packages specified (liblfc1 libsane-extras)