Error

two or more packages specified (libleveldb1v5 libsane-extras)