Error

two or more packages specified (liblept5 libsane-extras)