Error

two or more packages specified (liblept4 libsane-extras)