Error

two or more packages specified (liblensfun0 libsane-extras)