Error

two or more packages specified (libldm-1.0-0 libsane-extras)