Error

two or more packages specified (libldl2.1.0 libsane-extras)