Error

two or more packages specified (liblcm-lua libsane-extras)