Error

two or more packages specified (liblcm-java libsane-extras)