Error

two or more packages specified (liblcm-bin libsane-extras)