Error

two or more packages specified (liblavplay-2.1-0 libsane-extras)