Error

two or more packages specified (liblastfm1 libsane-extras)