Error

two or more packages specified (liblapacke libsane-extras)