Error

two or more packages specified (liblapack3 libsane-extras)