Error

two or more packages specified (liblangtag-doc libsane-extras)