Error

two or more packages specified (libkyototycoon2 libsane-extras)