Error

two or more packages specified (libkyotocabinet16v5 libsane-extras)