Error

two or more packages specified (libkxmlrpcclient4 libsane-extras)