Error

two or more packages specified (libkwnn0 libsane-extras)