Error

two or more packages specified (libkwinxrenderutils9 libsane-extras)